NOEMBLEM/エンブレムが設定されていません。

メールの詳細(メール表示)

件名:

Re: VMware 4.01 is released

差出人: さん KATO Kenji<kato.kenji…>
送信日時 2003/07/25 09:24
ML.NO [vmware-j:2233]
本文:

Makoto NARA wrote
on Wed, 23 Jul 2003 22:58:21 +0900:

SP4 でセキュリティ関係の変更があったようで、
Administrator 以外では VMware を実行できなくなる
という事例があるようです。
http://support.microsoft.com/default.aspx?kbid=821546

従来は全てのユーザに与えられていた「認証後にクライアントを偽装」
という権限が、SP4 では管理者にしか与えられなくなった、という
ことのようです。セキュリティ設定でこの権限を該当ユーザに与える
ことで解決できるそうです。

# 既存アプリケーションが動かなくなるようなシステム変更を
# SP に入れるのはいいかげんにやめてほしいもんですね。


--
KATO Kenji (kato.kenji@…)

このエントリーをはてなブックマークに追加
添付:

このメールは下記のメールに対する返信です: